Jump to content

Search the Community

Showing results for tags 'social'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General Forum
    • Announcements
    • General Questions
  • JomDirectory - Directory Script, Joomla Directory Extension
    • JomDirectory General Questions
    • JomDirectory Localizations
    • JomDirectory Bug Report
    • JomDirectory Features Request
  • JomHoliday - Booking Script, Joomla Booking Extension
    • JomHoliday General Questions
    • JomHoliday Localizations
    • JomHoliday Bug Report
    • JomHoliday Features Request
  • JomEstate - Realestate Script, Joomla Real Estate Extension
    • JomEstate General Questions
    • JomEstate Localization
    • JomEstate Modules
    • JomEstate Features Request
  • JomOffers - Reverse Auction Script, Joomla Auction Extension
    • JomOffers General Questions
    • JomOffers Translations
  • JomEvents - Events Script, Joomla Events Extension
    • JomEvents General Questions
    • JomEvents Localizations
    • JomEvents Modules
    • JomEvents Features Request

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. I am using Joomla! 3.3.6 Stable & JomDirectory Version: 3.6 build 3510 There are currently 2 issues I have... 1 - Social Networking Icons Not Displaying -- I created a Custom HTML Module in the Footer, as per the Quick Start example. -- The Quick Start example does display Social Media icons. My dev site does not. 2 - Powered By Warp Theme Framework always displays in the footer. (I want it NOT displayed). I have changed the settings on Component > Directory > Options > General as per these instructions http://confluence.comdev.eu/display/JD2/Configuration >> Enable Social Networking == YES >> Enable Powered Link == NO Cache is DISABLED & CLEARED Is there some other settings that need applied to make these two changes work?
×
×
  • Create New...