Jump to content

JomEstate General Questions

Sign in to follow this  

JomEstate General Questions

118 topics in this forum

  1. Watermark not working

    • 0 replies
    • 826 views
  2. before I comitt comdev over sigsiu I have a q's

    • 0 replies
    • 1863 views
  3. Slideshow on Details page

    • 0 replies
    • 799 views
  4. Files

    • 0 replies
    • 932 views
  5. Error uploading images

    • 1 reply
    • 945 views
  6. Search module collapse not working well

    • 1 reply
    • 1267 views
  7. property images not shown

    • 1 reply
    • 820 views
  8. how can i manage my agents if i'm an agency?!?

    • 0 replies
    • 687 views
  9. Fatal error: Class 'JController' not found in ----

    • 0 replies
    • 1676 views
  10. Search Short Cuts in Menu System

    • 5 replies
    • 1095 views
    • 0 replies
    • 755 views
    • 1 reply
    • 887 views
  11. Tabs with options (Details, Gallery, Location, et

    • 2 replies
    • 1214 views
  12. Uploading photos and duplicating properties

    • 0 replies
    • 685 views
  13. Fresh install with 2.5 Function '__autoload' not..

    • 3 replies
    • 997 views
  14. debug mode

    • 2 replies
    • 1622 views
  15. back-end visits counter

    • 0 replies
    • 681 views
  16. how to make a menu that will list Featured estate?

    • 0 replies
    • 735 views
  17. 12 Months Subscription / per site

    • 0 replies
    • 761 views
  18. Description lenght

    • 1 reply
    • 1523 views
  19. Property ID number

    • 0 replies
    • 655 views
  20. Does WaterMark work at all?

    • 3 replies
    • 957 views
  21. Attribute type list shows incorrect value

    • 14 replies
    • 4981 views
  22. Add and entry in admin and front end view

    • 10 replies
    • 2144 views
  23. Making the Search Module Horizontal

    • 1 reply
    • 649 views
Sign in to follow this  
×
×
  • Create New...